<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<link rel="pingback" href="https://boston.cbslocal.com/xmlrpc.php" />

<!-- WP Header - Start -->
<meta name="news_keywords" content="red meat, red meat study, is red meat good for you, processed meat, processed meat study, cnn" />
<meta name="keywords" content="red meat, red meat study, is red meat good for you, processed meat, processed meat study, cnn" />
<meta property="fb:pages" content="7446277009" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<title>Is Less Red Meat Better For You? Controversial New Guidelines Say No &#8211; CBS Boston</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
<meta name="msvalidate.01" content="FDD12CE797EAB78953FDE9ACF7F312A5" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CBS Boston &raquo; Feed" href="https://boston.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Boston &raquo; Comments Feed" href="https://boston.cbslocal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS Boston &raquo; Is Less Red Meat Better For You? Controversial New Guidelines Say No Comments Feed" href="https://boston.cbslocal.com/2019/10/01/red-meat-guidelines-processed-meat-study-nutrirecs/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://boston.cbslocal.com/_static/??-eJytj0sOwjAMRC9EsLqgKAvEWfIxJapjR/mI6xNSNqygEivbY7/RGB5JOeGKXKHeMWIBZ4sicYYgsKPmX1IpcBOpmI+9PcBPEEaLfmNTRhLjv8OJ2hK4QBTfqG/M26DX/fA4UNGwWTAPmw9F9ZBrlbTjpc2jRcsmkKLA6/9TIfWJ6/j3Gi/TaT7PWs96egJ1659s' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://boston.cbslocal.com/_static/??-eJyNy8EJgDAMQNGFrLFIxYs4S41BhTQtJCJur11AvH7eh6s4zGIkBrZTIgVc1HHGyKB2M7Wo2sAXOwT5XGtShRI3ckapcLQfb12I3yimVc9p8mHove/D2D0hqTkV' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6' href='https://boston.cbslocal.com/_static/??-eJydkt1OwzAMhV+ILCCxrVwgnsVNvS7UiaPEXenb43aMCYaA9u4k9vn8I9shGcdRMIqVIwYs1tXFEDsgm6hvfSw2cNOTRuYEEyBCi9m6oj9jwseNqjv7G8hHR30zfaln8A0awZAIBMtCc4Is//B877wcOYvjC+X6XFAeQ43N2T9LQ76IcSBA3C4cQ6fwjtCcrsv7Em8UbWs1dlqlzpBHW2Qk3AQfl0+vG29RPrc/6RtI6M3F9oqSwHU39gM4rJmnljoVbx8trSAJJ5O4qPoZseISA+RuQp/zHRPnFXfyF5dPmIfsZW75JTw/bHdP1a6q7vfvKMk9Vg==' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8' href='https://boston.cbslocal.com/wp-content/mu-plugins/jetpack/css/jetpack.css?m=1565296051g' type='text/css' media='all' />
<script type='text/javascript' src='https://boston.cbslocal.com/_static/??-eJy1kEESwiAMRS8kos5Y68LxLBQipoZQS9Dp7cWOC13ZOuMqEP5/+UTfO2UjC7BoOUOApG2TFEVrSCNbyq602qS7SMMJiZYBedmmhZ5qbCc5OsoeOekQXabyYtxoLkXdNu+ED/Q1Qz+8yleBCuh7I/BTnlGggmHjoX+iPxqqzLtI7GYt5pTZCkZO/wgEVG4saVYi486Q8DZtQ0XvKTaG5o3oBS3B7O/e0XmQEfE6FsQxHNbbal9Xdb3atQ92aAqL'></script>
<link rel='https://api.w.org/' href='https://boston.cbslocal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://boston.cbslocal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://boston.cbslocal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://cbsloc.al/2mxGlwD' />
<link rel="alternate" type="application/json+oembed" href="https://boston.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboston.cbslocal.com%2F2019%2F10%2F01%2Fred-meat-guidelines-processed-meat-study-nutrirecs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://boston.cbslocal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fboston.cbslocal.com%2F2019%2F10%2F01%2Fred-meat-guidelines-processed-meat-study-nutrirecs%2F&#038;format=xml" />
			<meta property="fb:pages" content="" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:title" content="Is Less Red Meat Better For You? Controversial New Guidelines Say No" /><meta property="og:image" content="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/01/red-meat.jpg?w=1024" /><meta property="og:image:secure_url" content="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/01/red-meat.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:description" content="A controversial new report from a team of international researchers claims that reducing the amount of red meat in your diet does not result in a significant benefit to your health." /><meta property="og:type" content="article" /><meta property="og:url" content="https://boston.cbslocal.com/2019/10/01/red-meat-guidelines-processed-meat-study-nutrirecs/" /><meta property="article:published_time" content="2019-10-01T07:11:58+00:00" /><meta property="article:suggested-social-copy" content="A controversial new report from a team of international researchers claims that reducing the amount of red meat in your diet does not result in a significant benefit to your health." /><meta property="article:publisher" content="http://www.facebook.com/CBSBoston" /><meta property="article:author" content="http://www.facebook.com/CBSBoston" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/01/red-meat.jpg?w=1024"><meta name="twitter:title" content="Is Less Red Meat Better For You? Controversial New Guidelines Say No"/><meta name="twitter:description" content="A controversial new report from a team of international researchers claims that reducing the amount of red meat in your diet does not result in a significant benefit to your health."/><meta name="twitter:site" content="/wbz"/>
<link rel="canonical" href="https://boston.cbslocal.com/2019/10/01/red-meat-guidelines-processed-meat-study-nutrirecs/" />
				<style>
					.main-story-wrapper .basicsection { margin-bottom: 20px; }
					.main-story-wrapper .basicsection span strong { display: block; font-size: 18px; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection img { float: none !important; margin: 0 auto 15px; }
					.main-story-wrapper .basicsection br { margin-bottom: 5px; }
				</style>
						<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://boston.cbslocal.com/2019/10/01/red-meat-guidelines-processed-meat-study-nutrirecs/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/boston.cbslocal.com","url":"https:\/\/boston.cbslocal.com","name":"CBS Boston","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/boston.cbslocal.com\/wp-content\/uploads\/sites\/3859903\/2018\/02\/4_boston_wbz.png?w=220"}},"url":"https:\/\/boston.cbslocal.com\/2019\/10\/01\/red-meat-guidelines-processed-meat-study-nutrirecs\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/boston.cbslocal.com\/2019\/10\/01\/red-meat-guidelines-processed-meat-study-nutrirecs\/"},"headline":"Is Less Red Meat Better For You? Controversial New Guidelines Say No","description":"A controversial new report from a team of international researchers claims that reducing the amount of red meat in your diet does not result in a significant benefit to your health.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/boston.cbslocal.com\/wp-content\/uploads\/sites\/3859903\/2019\/01\/red-meat.jpg?w=200"},"keywords":["Boston News","Health","News","Syndicated CBSN Boston","Syndicated Local","CNN","health","Red Meat","news","Is Less Red Meat Better For You? Controversial New Guidelines Say No"],"datePublished":"2019-10-01T07:11:58+00:00","dateModified":"2019-10-01T07:11:58+00:00","author":{"@type":"Organization","name":"CBS Boston"},"video":{"@context":"https:\/\/schema.org","@type":"VideoObject","name":"Is Less Red Meat Better For You? Controversial New Guidelines Say No","description":"WBZ TV's David Wade reports.","thumbnailUrl":"https:\/\/xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net\/captures\/BBE\/081\/BBE081CBA2354045940D7E25AD7A7A67.jpg?Expires=1664540110&KeyName=mcpkey1&Signature=oXmCHlSpKE4NQcGbogeG3nkPkLU","uploadDate":"2019-10-01","duration":109,"contentUrl":"https:\/\/boston.cbslocal.com\/video\/4178331-is-less-red-meat-better-for-you-controversial-new-guidelines-say-no\/","embedUrl":"https:\/\/boston.cbslocal.com\/video\/4178331-is-less-red-meat-better-for-you-controversial-new-guidelines-say-no\/"}}</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Is Less Red Meat Better For You? Controversial New Guidelines Say No" />
<meta property="og:url" content="https://boston.cbslocal.com/2019/10/01/red-meat-guidelines-processed-meat-study-nutrirecs/" />
<meta property="og:description" content="A controversial new report from a team of international researchers claims that reducing the amount of red meat in your diet does not result in a significant benefit to your health." />
<meta property="article:published_time" content="2019-10-01T11:11:58+00:00" />
<meta property="article:modified_time" content="2019-10-01T11:11:58+00:00" />
<meta property="og:site_name" content="CBS Boston" />
<meta property="og:image" content="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/01/red-meat.jpg" />
<meta property="og:image:width" content="420" />
<meta property="og:image:height" content="236" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Is Less Red Meat Better For You? Controversial New Guidelines Say No" />
<meta name="twitter:image" content="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/01/red-meat.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<script>cbs_ads.init("4128","CBS.BOSTON","news",["islessredmeatbetterforyoucontroversialnewguidelinessayno","post","article","bostonnews","health","news","syndicatedcbsnboston","syndicatedlocal","cnn","redmeat","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>
		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
			var cbs_evidon_noticecdn_id = "https:\/\/boston.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/425";
			var cbs_evidon_noticecdn_sitenotice = "https:\/\/boston.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/sitenotice\/";
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){return 'cbslocal';}
			window.evidon={};window.evidon.id=id;
			var evidoncdn='//c.evidon.com/',cdn="https:\/\/boston.cbslocal.com\/wp-content\/themes\/cbs-local\/files\/crownpeak\/",rootDomain='cbslocal',noticecdn=cbs_evidon_noticecdn_sitenotice;
			append('evidon-notice',cbs_evidon_noticecdn_sitenotice+'evidon-sitenotice-tag.js',!1);
			append('evidon-location',evidoncdn+'geo/country.js',!0);
			append('evidon-themes',cbs_evidon_noticecdn_id+'/snthemes.js',!0);
			append('evidon-settings',cbs_evidon_noticecdn_id+'/cbslocal/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
		<link rel="icon" href="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/07/cropped-boston-favicon-5121.png?w=32" sizes="32x32" />
<link rel="icon" href="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/07/cropped-boston-favicon-5121.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/07/cropped-boston-favicon-5121.png?w=180" />
<meta name="msapplication-TileImage" content="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/07/cropped-boston-favicon-5121.png?w=270" />
		<style type="text/css" id="wp-custom-css">
			.single-post sup {
	vertical-align: super;
}		</style>
		<!-- WP Header - End -->

	<meta name="description" content="A controversial new report from a team of international researchers claims that reducing the amount of red meat in your diet does not result in a significant benefit to your health." />
<script>//<![CDATA[
		!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://untidyrice.com/v2/0/yiaG24OnipFC3BZlP_tR1JhpZHmhSJXkWLPeDNJsFWd_z6z5U6IUqS_1mLm-qpNGLkf61fD3S_a",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;
	
function cbs_partners_header_js(){cbs_j.log('[PARTNER] Header Function');cbs_j.dom.load_script("cbs-apstag", "//c.amazon-adsystem.com/aax2/apstag.js");cbs_j.dom.load_script("sonobi", "https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js");cbs_j.dom.load_script("dfp", "//www.googletagservices.com/tag/js/gpt.js");cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js");cbs_j.dom.load_script("addthis", "//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ddd05dc24272928");cbs_j.dom.load_script("sharethrough", "//native.sharethrough.com/assets/tag.js");cbs_j.dom.load_script("taboola-pixel", "//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() {window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" });});}cbs_j.function_queue.activate_point('partners-header-js');
//]]></script>

</head>

<body class="post-template-default single single-post postid-1016723 single-format-standard desktop-display-type  and-temp-wide"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://boston.cbslocal.com" id="header-logo"><img src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2018/02/4_boston_wbz.png?w=220" alt="CBS Boston" /></a>
	
	<nav id="navigation-main" data-item-count="7"><ul class="top"><li class="menu-top-item item-0 section-item w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://boston.cbslocal.com/category/Sports/">Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="https://boston.cbslocal.com/category/sports/patriots/" title="Patriots" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Patriots</strong></div></a><a href="https://boston.cbslocal.com/category/sports/red-sox/" title="Red Sox" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Red Sox</strong></div></a><a href="https://boston.cbslocal.com/category/sports/bruins/" title="Bruins" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Bruins</strong></div></a><a href="https://boston.cbslocal.com/category/sports/celtics/" title="Celtics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Celtics</strong></div></a><a href="http://boston.cbslocal.com/live-streaming-video-from-cbs-sports/" title="CBS Sports HQ Live" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Sports HQ Live</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://boston.cbslocal.com/video/">Video</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/live/" title="CBSN Boston" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBSN Boston</strong></div></a><a href="https://boston.cbslocal.com/cbsn-live-streaming-video-from-cbs-news/" title="CBSN National" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBSN National</strong></div></a><a href="http://boston.cbslocal.com/live-streaming-video-from-cbs-sports/" title="CBS Sports HQ Live" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Sports HQ Live</strong></div></a><a href="http://boston.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="http://boston.cbslocal.com/video/category/sports/" title="All Sports Video" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="http://boston.cbslocal.com/video/category/news-weather-forecast/" title="Weather Forecast" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="http://boston.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">News Sections</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/category/news/" title="All News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">All News</strong><em class="description">Local Boston News From WBZ Channel 4 CBS</em></div></a><a href="https://boston.cbslocal.com/category/news/local/" title="Boston News" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Boston News</strong></div></a><a href="http://boston.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://boston.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="https://boston.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="https://boston.cbslocal.com/category/news/education/" title="Education" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Education</strong></div></a><a href="https://boston.cbslocal.com/category/news/consumer/" title="Consumer" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Consumer</strong></div></a><a href="https://boston.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://boston.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://boston.cbslocal.com/category/cbs-boston-blogs/blogs/" title="Blogs" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Blogs</strong><em class="description">CBS Boston Blogs</em></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Exclusively WBZ</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/category/i-team/" title="I-Team" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">I-Team</strong></div></a><a href="https://boston.cbslocal.com/call-for-action/" title="Call 4 Action" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Call 4 Action</strong></div></a><a href="https://boston.cbslocal.com/category/wednesdays-child/" title="Wednesday&#039;s Child" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Wednesday&#039;s Child</strong></div></a><a href="https://boston.cbslocal.com/podcasts/studio-bz/" title="Studio BZ Podcast" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Studio BZ Podcast</strong></div></a><a href="https://boston.cbslocal.com/tag/it-happens-here/" title="It Happens Here" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">It Happens Here</strong></div></a><a href="https://boston.cbslocal.com/tag/boston-next/" title="Boston Next" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Boston Next</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-3 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/2019/10/01/red-meat-guidelines-processed-meat-study-nutrirecs/" title="Is Less Red Meat Better For You? Controversial New Guidelines Say No" class="cbs-thumbnail-link item-1569928318 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/01/red-meat.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Is Less Red Meat Better For You? Controversial New Guidelines Say No</strong><em class="description">A controversial new report from a team of international researchers claims that reducing the amount of red meat in your diet does not result in a significant benefit to your health.</em></div></a><a href="https://boston.cbslocal.com/2019/10/01/massachusetts-payroll-tax-paid-family-sick-leave-program/" title="New Massachusetts Payroll Tax Begins Tuesday To Fund Paid-Leave Program" class="cbs-thumbnail-link item-1569926220 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2017/11/financial-help.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">New Massachusetts Payroll Tax Begins Tuesday To Fund Paid-Leave Program</strong><em class="description">A new payroll tax begins Tuesday in Massachusetts that will fund the state’s paid-leave program.</em></div></a><a href="https://boston.cbslocal.com/2019/09/30/woman-jumps-out-of-car-oneill-tunnel-boston-uber-driver/" title="Uber Driver &#039;Traumatized&#039; After Woman Jumps Out Of Car In O’Neill Tunnel" class="cbs-thumbnail-link item-1569899755 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/driver.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Uber Driver &#039;Traumatized&#039; After Woman Jumps Out Of Car In O’Neill Tunnel</strong><em class="description">A Boston woman was critically injured when she suddenly jumped out of a car and into rush hour traffic in the O&#039;Neill Tunnel.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="http://boston.cbslocal.com/category/weather/" title="Weather" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Links</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://boston.cbslocal.com/closings/" title="School Closings" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">School Closings</strong></div></a><a href="http://boston.cbslocal.com/category/weather/#section-weather-map-3" title="Interactive Radar" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Interactive Radar</strong></div></a><a href="http://boston.cbslocal.com/category/beyond-the-forecast/" title="Weather Blog" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather Blog</strong></div></a><a href="http://apps.cbslocal.com/weather/boston/" title="Weather App" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Video Forecast</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/video/4178309-wbz-morning-forecast-for-october-1/" title="WBZ Morning Forecast For October 1" class="cbs-thumbnail-link item-1569922995 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/842/3F6/8423F6ADFC0541E1A3F6968621EC43C2.jpg?Expires=1664540007&#038;KeyName=mcpkey1&#038;Signature=lX9CbOq1yLp9cDFSkXBoyhKet30"></span></div><div class="title-wrapper"><strong class="title">WBZ Morning Forecast For October 1</strong><em class="description">Danielle Niles has your latest weather forecast.</em></div><time datetime="2019-10-01T09:43:15+00:00" title="October 1, 2019 at 5:43 am">3 hours ago</time></a><a href="https://boston.cbslocal.com/video/4178252-wbz-forecast/" title="WBZ Forecast" class="cbs-thumbnail-link item-1569900625 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/9CB/7EF/9CB7EFC7FEF54BA7B37910651DD8C857.jpg?Expires=1664540007&#038;KeyName=mcpkey1&#038;Signature=cHkO_6u7K0R_pXV0DPzNL5mWGIE"></span></div><div class="title-wrapper"><strong class="title">WBZ Forecast</strong><em class="description">Eric Fisher has an updated weather forecast.</em></div><time datetime="2019-10-01T03:30:25+00:00" title="September 30, 2019 at 11:30 pm">9 hours ago</time></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Weather Blog</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/2019/09/07/hurricane-dorian-massachusetts-cape-cod-nantucket-marthas-vineyard-wbz-tv-weather-forecast/" title="Hurricane Dorian Grazes Cape And Islands On Its Way To Canada" class="cbs-thumbnail-link item-1567869077 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/track-2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Hurricane Dorian Grazes Cape And Islands On Its Way To Canada</strong><em class="description">Expect the rain to taper off followed by clearing yielding a decent supply of sunshine through the afternoon.</em></div></a><a href="https://boston.cbslocal.com/2019/09/05/hurricane-dorian-track-cape-islands-us-coast-weather-hurricane-new-england/" title="Hurricane Dorian To Scrape Southeastern Mass., Bringing Rain And Rough Seas" class="cbs-thumbnail-link item-1567742350 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/Dorian-Graphic-2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Hurricane Dorian To Scrape Southeastern Mass., Bringing Rain And Rough Seas</strong><em class="description">The Cape and Islands will get a taste of Hurricane Dorian&#039;s wrath on Saturday. </em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="http://boston.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://boston.cbslocal.com/category/sports/">All Sports</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="https://boston.cbslocal.com/category/sports/patriots/" title="Patriots" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Patriots</strong></div></a><a href="https://boston.cbslocal.com/category/sports/red-sox/" title="Red Sox" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Red Sox</strong></div></a><a href="https://boston.cbslocal.com/category/sports/bruins/" title="Bruins" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Bruins</strong></div></a><a href="https://boston.cbslocal.com/category/sports/celtics/" title="Celtics" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Celtics</strong></div></a><a href="http://boston.cbslocal.com/live-streaming-video-from-cbs-sports/" title="CBS Sports HQ Live" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">CBS Sports HQ Live</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/2019/09/30/redskins-jay-gruden-dwayne-haskins-case-keenum-colt-mccoy-qb-vs-patriots/" title="Jay Gruden Won&#039;t Commit To Dwayne Haskins, Case Keenum Or Colt McCoy At QB Vs. Patriots" class="cbs-thumbnail-link item-1569877410 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/GettyImages-1177918825.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Jay Gruden Won&#039;t Commit To Dwayne Haskins, Case Keenum Or Colt McCoy At QB Vs. Patriots</strong><em class="description">It won&#039;t be an ideal situation for the home team on Sunday -- no matter which quarterback takes the field to start the game.</em></div></a><a href="https://boston.cbslocal.com/2019/09/30/enes-kanter-is-one-interesting-dude-who-loves-to-give-back/" title="Enes Kanter Is One Interesting Dude Who Loves To Give Back" class="cbs-thumbnail-link item-1569873544 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/Kanter11.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Enes Kanter Is One Interesting Dude Who Loves To Give Back</strong><em class="description">Media day is a day for players to shine off the court. Enes Kanter did not disappoint on Monday.</em></div></a><a href="https://boston.cbslocal.com/2019/09/30/mlb-playoff-field-schedule-start/" title="Baseball Report: Let The October Baseball Begin, MLB Playoff Field Is Set" class="cbs-thumbnail-link item-1569866717" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/GettyImages-869213682.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Baseball Report: Let The October Baseball Begin, MLB Playoff Field Is Set</strong><em class="description">October baseball is here with the Wild Card games getting started on Tuesday.</em></div></a><a href="https://boston.cbslocal.com/2019/09/30/jayson-tatum-celtics-camp-shoot-more-3s-ankle-injury-nba/" title="Jayson Tatum Bringing New Offensive Approach To Celtics Camp" class="cbs-thumbnail-link item-1569866605 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/05/jayson-tatum.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Jayson Tatum Bringing New Offensive Approach To Celtics Camp</strong><em class="description">Jayson Tatum has a new focus on offense, one that should make Brad Stevens smile.</em></div></a><a href="https://boston.cbslocal.com/2019/09/30/kemba-walker-boston-celtics-media-day-excitement-nba/" title="Kemba Walker Is Excited -- Real Excited -- To Be In Boston" class="cbs-thumbnail-link item-1569864579 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/kemba2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Kemba Walker Is Excited -- Real Excited -- To Be In Boston</strong><em class="description">Kemba Walker began a new chapter of his basketball career on Monday.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="http://boston.cbslocal.com/video/" title="Video" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Video</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="http://boston.cbslocal.com/video/">All Videos</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/live/" title="CBSN Boston" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBSN Boston</strong></div></a><a href="https://boston.cbslocal.com/cbsn-live-streaming-video-from-cbs-news/" title="CBSN National" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">CBSN National</strong></div></a><a href="http://boston.cbslocal.com/live-streaming-video-from-cbs-sports/" title="CBS Sports HQ Live" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Sports HQ Live</strong></div></a><a href="http://boston.cbslocal.com/video/category/news/" title="All News Video" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">All News Video</strong></div></a><a href="http://boston.cbslocal.com/video/category/sports/" title="All Sports Video" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">All Sports Video</strong></div></a><a href="http://boston.cbslocal.com/video/category/news-weather-forecast/" title="Weather Forecast" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Weather Forecast</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-5 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">On Demand Video</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/video/4178331-is-less-red-meat-better-for-you-controversial-new-guidelines-say-no/" title="Is Less Red Meat Better For You? Controversial New Guidelines Say No" class="cbs-thumbnail-link item-1569927356 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/BBE/081/BBE081CBA2354045940D7E25AD7A7A67.jpg?Expires=1664540008&#038;KeyName=mcpkey1&#038;Signature=qm9jrEgyrEEXgTxEiibVxGABXI0"></span></div><div class="title-wrapper"><strong class="title">Is Less Red Meat Better For You? Controversial New Guidelines Say No</strong><em class="description">WBZ TV&#039;s David Wade reports.</em></div><time datetime="2019-10-01T10:55:56+00:00" title="October 1, 2019 at 6:55 am">1 hour ago</time></a><a href="https://boston.cbslocal.com/video/4178323-new-massachusetts-payroll-tax-begins-tuesday-to-fund-paid-leave-program/" title="New Massachusetts Payroll Tax Begins Tuesday To Fund Paid-Leave Program" class="cbs-thumbnail-link item-1569926196 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/651/A55/651A5578FA1C4BD28F946C9775466FF8.jpg?Expires=1664540008&#038;KeyName=mcpkey1&#038;Signature=DxO3uAos_VIb7TYbD05KnVVY7Xs"></span></div><div class="title-wrapper"><strong class="title">New Massachusetts Payroll Tax Begins Tuesday To Fund Paid-Leave Program</strong><em class="description">WBZ TV&#039;s Lisa Gresci reports.</em></div><time datetime="2019-10-01T10:36:36+00:00" title="October 1, 2019 at 6:36 am">2 hours ago</time></a><a href="https://boston.cbslocal.com/video/4178309-wbz-morning-forecast-for-october-1/" title="WBZ Morning Forecast For October 1" class="cbs-thumbnail-link item-1569922995 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/anv-iupl/842/3F6/8423F6ADFC0541E1A3F6968621EC43C2.jpg?Expires=1664540008&#038;KeyName=mcpkey1&#038;Signature=3FO8IseXEbRtuScOqKI507eqYb8"></span></div><div class="title-wrapper"><strong class="title">WBZ Morning Forecast For October 1</strong><em class="description">Danielle Niles has your latest weather forecast.</em></div><time datetime="2019-10-01T09:43:15+00:00" title="October 1, 2019 at 5:43 am">3 hours ago</time></a><a href="https://boston.cbslocal.com/video/4178252-wbz-forecast/" title="WBZ Forecast" class="cbs-thumbnail-link item-1569900625 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/9CB/7EF/9CB7EFC7FEF54BA7B37910651DD8C857.jpg?Expires=1664540008&#038;KeyName=mcpkey1&#038;Signature=tdHoxiAJK6GcOkqfjSjetHQKVBM"></span></div><div class="title-wrapper"><strong class="title">WBZ Forecast</strong><em class="description">Eric Fisher has an updated weather forecast.</em></div><time datetime="2019-10-01T03:30:25+00:00" title="September 30, 2019 at 11:30 pm">9 hours ago</time></a><a href="https://boston.cbslocal.com/video/4178249-father-2-sons-rescued-by-coast-guard-after-frigid-night-on-the-water/" title="Father, 2 Sons Rescued By Coast Guard After Frigid Night On The Water" class="cbs-thumbnail-link item-1569900537 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://xheimmxl4gfvfghng2jjos4qhb.gcdn.anvato.net/captures/F51/65E/F5165E56E7BD46DC9E6B6C5F930B7159.jpg?Expires=1664540008&#038;KeyName=mcpkey1&#038;Signature=66NPydoJtP8Z8jLceTJevFZQsZc"></span></div><div class="title-wrapper"><strong class="title">Father, 2 Sons Rescued By Coast Guard After Frigid Night On The Water</strong><em class="description">WBZ-TV&#039;s Mike LaCrosse reports.</em></div><time datetime="2019-10-01T03:28:57+00:00" title="September 30, 2019 at 11:28 pm">9 hours ago</time></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-5 w-link w-submenu"><a href="https://boston.cbslocal.com/category/bostons-best/" title="Boston’s Best" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Boston’s Best</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://boston.cbslocal.com/category/bostons-best/">Latest Headlines</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/2019/09/30/most-popular-japanese-restaurants-cambridge/" title="Most Popular Japanese Restaurants In Cambridge" class="cbs-thumbnail-link item-1569849888 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/sakana.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Most Popular Japanese Restaurants In Cambridge</strong><em class="description">In the mood for some sushi or Ramen? We have some top spots for you.</em></div></a><a href="https://boston.cbslocal.com/2019/09/26/allston-best-restaurants/" title="5 Top Spots To Eat In Allston" class="cbs-thumbnail-link item-1569507299 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/spikes.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Top Spots To Eat In Allston</strong><em class="description">From a hot dog spot to a Taiwanese restaurant, and an Italian favorite, here are the top rated restaurants in Boston&#039;s Allston neighborhood.</em></div></a><a href="https://boston.cbslocal.com/2019/09/19/best-coffee-boston/" title="4 Spots For A Great Cup Of Coffee In Boston" class="cbs-thumbnail-link item-1568901648 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/render.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">4 Spots For A Great Cup Of Coffee In Boston</strong><em class="description">Need a recharge, or just craving a hot, creamy latte? Check out these Boston coffee shops.</em></div></a><a href="https://boston.cbslocal.com/2019/09/19/coolidge-corner-theater-anniversary-brookline/" title="Coolidge Corner Theatre Celebrates 30th Anniversary Of Comeback" class="cbs-thumbnail-link item-1568894584 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/theater3.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Coolidge Corner Theatre Celebrates 30th Anniversary Of Comeback</strong><em class="description">Thirty years ago, the Coolidge Corner Theatre almost closed it doors for good. Fans of the theater gathered Tuesday evening to celebrate the anniversary of the theater&#039;s turnaround by watching a documentary about its past. </em></div></a><a href="https://boston.cbslocal.com/2019/09/17/best-italian-food-restaurants-cambridge/" title="5 Top Spots For Italian Food In Cambridge" class="cbs-thumbnail-link item-1568730201 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/basta.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Top Spots For Italian Food In Cambridge</strong><em class="description">Looking for a tasty Italian meal? Here are some select spots to satisfy your appetite.</em></div></a><a href="https://boston.cbslocal.com/2019/09/11/boston-real-estate-rental-prices-september-2019/" title="Boston Rental Prices: What Will $3,500 Get You?" class="cbs-thumbnail-link item-1568207041 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/apartment.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Boston Rental Prices: What Will $3,500 Get You?</strong><em class="description">Curious just how far your rental dollar goes in Boston? For the right price you can get parking, and a view.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-6 w-submenu"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">More</strong></div></div><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title"><a href="https://boston.cbslocal.com/learn-about-us/">Station Info</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://boston.cbslocal.com/station/wbz-tv/" title="WBZ-TV" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">WBZ-TV</strong></div></a><a href="https://boston.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://boston.cbslocal.com/station/wbz-tv/" title="WBZ-TV Team" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">WBZ-TV Team</strong></div></a><a href="http://boston.cbslocal.com/station/wbz-tv/" title="Jobs &amp; Internships" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Jobs &amp; Internships</strong></div></a><a href="https://boston.cbslocal.com/category/contests-and-promotions/" title="Contests" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-1 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Connect</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://boston.cbslocal.com/contact/" title="Contact WBZ-TV" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contact WBZ-TV</strong></div></a><a href="https://boston.cbslocal.com/station/wbz-tv/" title="Social Media" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Social Media</strong></div></a><a href="http://apps.cbslocal.com/" title="CBS Local App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">CBS Local App</strong></div></a><a href="http://apps.cbslocal.com/weather/boston/" title="Weather App" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a><a href="http://boston.cbslocal.com/callforaction/" title="Call For Action" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Call For Action</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">More</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/category/podcasts/" title="Podcasts" class="cbs-thumbnail-link item-1518816596" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2018/02/podcast.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Podcasts</strong></div></a><a href="http://boston.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-1484232790" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2014/06/airplane_-_thinsktock3.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="http://boston.cbslocal.com/category/only-cbs/" title="CBS Entertainment" class="cbs-thumbnail-link item-1484232704" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/images/global/blank_1x1.gif" data-src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2017/01/onlycbs.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Entertainment</strong></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	<a id="live" class="v2" href="https://boston.cbslocal.com/live/" data-source_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-BOS"><span class="button"><strong>CBSN Boston</strong><em>Watch Now</em></span></a>
	<a href="http://boston.cbslocal.com/category/weather/" id="info-weather"><div id="weather-widget-sticker" class="embed-item embed-weather weather-widget-wrap" ><div class="wrapper">
<wx-widget type="current-conditions" latitude="42.360082" longitude="-71.058880" header="false"></wx-widget>
</div></div></a>
	<div id="info-search"><form action="https://boston.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Is Less Red Meat Better For You? Controversial New Guidelines Say No</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><span class="post-subtitle">By Sandee LaMotte, CNN</span><time class="post-date">October 1, 2019 at 7:11 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://boston.cbslocal.com/tag/cnn/">CNN</a>, <a href="https://boston.cbslocal.com/tag/health-3/">health</a>, <a href="https://boston.cbslocal.com/tag/red-meat/">Red Meat</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4178331&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Boston.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.BOSTON&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;recom&quot;:true,&quot;maxRecomPages&quot;:3,&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2mxGlwD&quot;,&quot;token&quot;:&quot;default&quot;,&quot;expectPreroll&quot;:true,&quot;expectPrerollTimeout&quot;:5}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div id="ott-promotion-block" class="embed-item embed-ottplayer" ><div class="wrapper">
<span class="adhesive-wrapper"><div class="logo-container"><a href="https://boston.cbslocal.com/live/cbsn-boston/"><img src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/30h-BOS-white-horizontal.png?w=408"/></a></div></span><div class="dvr-container"><div class="dvr-wrapper embed-item embed-slider w-action-manual" data-up_url="https://feeds-cbsn.cbsnews.com/2.0/rundown/?partner=cbsnsite&#038;edition=CBSN-BOS" data-channel_slug="cbsn-boston" data-w-live="true" data-dvr-live-thumb_url="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/60h-BOS-white-stacked.png?w=161&#038;h=60&#038;crop=1"></div></div><script>jQuery(function($){jQuery(window).load(function(){cbs_embed_ottplayer.update_dvr("#ott-promotion-block .dvr-container .dvr-wrapper");setInterval(function(){cbs_embed_ottplayer.update_dvr("#ott-promotion-block .dvr-container .dvr-wrapper");},30000);});});</script>
</div></div><div class="main-story-wrapper"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<p>(CNN) &#8212; Leading nutritional experts in the United States and the UK are fired up about new dietary recommendations claiming there&#8217;s no need to reduce your red and processed meat intake for good health.</p>
<p>&#8220;This is a very irresponsible public health recommendation,&#8221; said Dr. Frank Hu, who chairs the nutrition department at the Harvard T.H. Chan School of Public Health.</p>
<p>The new guidelines and five corresponding studies are part of a systematic analysis of existing research done by <a href="https://nutrirecs.com/" target="_blank" rel="nofollow">NutriRECS, </a>a recently formed international group of nutritionists and health researchers. NutriRECS says its mission is to &#8220;produce trustworthy nutritional guideline recommendations based on the values, attitudes and preferences of patients and community members.&#8221;</p>
<p>Bradley Johnston, the lead author of the guidelines and co-founder of NutriRECS, said the analysis failed to find &#8220;any certainty that eating red meat or processed meat causes cancer, diabetes or heart disease.&#8221;</p>
<p>Therefore, the group&#8217;s new guidelines make a &#8220;weak recommendation&#8221; based on &#8220;low-quality evidence&#8221; that most people don&#8217;t need to reduce their red and processed meat consumption, Johnston said.</p>
<p>&#8220;Why would you make a &#8216;weak&#8217; recommendation about eating red and processed meat?&#8221; asked Stanford School of Medicine nutrition scientist Christopher Gardner. &#8220;I&#8217;m completely flabbergasted. I&#8217;m also really worried about how dangerous this is.&#8221;</p>
<p>Johnston stressed that the new guidance, <a href="https://annals.org/aim/fullarticle/2752328/unprocessed-red-meat-processed-meat-consumption-dietary-guideline-recommendations-from" target="_blank" rel="nofollow">published Monday in the American College of Physicians&#8217; journal &#8220;Annals of Internal Medicine</a>,&#8221; only considered the impact of red meat consumption on human health, excluding such issues as animal rights and the impact of meat consumption on the environment.</p>
<p>&#8220;It should be noted that the group does not represent any national or international organization or government,&#8221; said Jim Mann, who is a professor of medicine and human nutrition at the University of Otago in New Zealand.</p>
<p>&#8220;Guidelines are generally issued by authoritative bodies rather than self-selected groups,&#8221; said Mann, who is a member of the WHO Nutrition Guidance Expert Advisory Group.
</p>
<h3>Contradictory advice</h3>
<p>The NutriRECS stance contradicts existing guidance by the World Health Organization, the UK&#8217;s National Health Service, the American Cancer Society and the American Heart Association, to name a few, about the dangers of red and processed meat consumption.</p>
<p>Take, for example, warnings about the link between colorectal cancer and processed meats such as ham, bacon, sausage, corned beef, jerky and salami.</p>
<p>&#8220;There&#8217;s substantial evidence that processed meat can cause bowel cancer &#8212; so much so that the World Health Organization has classified it as carcinogenic since 2015,&#8221; said Oxford University epidemiologist Tim Key, a member of the UK Department of Health&#8217;s Scientific Advisory Committee on Nutrition.</p>
<p>&#8220;Suggesting that there is no need to limit these foods would put people at risk of colorectal cancer and further undermine public confidence in dietary advice,&#8221; said Dr. Nigel Brockton, who is the vice president of research at the American Institute for Cancer Research.</p>
<p>In the UK, Key said, recent estimates suggest more than 5,000 people a year will develop bowel cancer due to the consumption of processed meat. In the United States, colorectal cancer is the third most commonly diagnosed cancer; <a href="https://www.cancer.org/cancer/colon-rectal-cancer/about/key-statistics.html" target="_blank" rel="nofollow">according to American Cancer Society estimates</a>, there will be almost 150,000 new cases this year.</p>
<p>&#8220;If the takeaway from this publication is &#8216;red and processed meats are back&#8217; that would be a disservice to the public,&#8221; said nutrition scientist Dr. Alice Lichtenstein, the director of the Cardiovascular Nutrition Laboratory at the Human Nutrition Research Center on Aging at Tufts University. Her group is one of six human nutrition research centers supported by the United States Department of Agriculture.</p>
<p>&#8220;It&#8217;s sensational,&#8221; agreed Harvard&#8217;s Hu, who served on the USDA 2015 dietary guidelines advisory committee. &#8220;The recommendations do not reflect current nutritional literature and will cause a great deal of confusion in the general public.&#8221;</p>
<h3>&#8216;Evidence-based&#8217; guidelines</h3>
<p>&#8220;The research on nutrition is not great quality and that&#8217;s just a fact,&#8221; said &#8220;Annals&#8221; editor-in-chief Dr. Christine Laine, explaining why she decided to publish the studies.</p>
<p>&#8220;There are lots of groups that have issued strong dietary advice that is not supported by high quality reviews of the evidence,&#8221; she said. &#8220;So, we were interested in this work because of their methodology.&#8221;</p>
<p>The NutriRECS researchers used a methodology called <a href="http://www.gradeworkinggroup.org/" target="_blank" rel="nofollow">GRADE, which stands for the Grading of Recommendations, Assessment, Development and Evaluation. </a></p>
<p>GRADE was developed to &#8220;to reduce unnecessary confusion arising from multiple systems for grading evidence and recommendations&#8221; and is part of a new emphasis on &#8220;evidence-based&#8221; medicine. NutriRECS member Dr. Gordon Guyatt says he coined the term &#8220;evidence-based medicine&#8221; and helped develop GRADE.</p>
<p>&#8220;I believe that a well-informed and rational people will make different decisions when the evidence is low quality than when the evidence is high quality,&#8221; said Guyatt, who is a Canadian clinical epidemiologist who teaches at McMaster University in Hamilton, Ontario.</p>
<p>Critics point out the GRADE criteria is best suited to evaluate randomized clinical trials. It&#8217;s not appropriate for lifestyle studies which cannot control variables in the experiment, they say, either because people won&#8217;t follow the protocol (eat exactly what they are told to eat), or because it&#8217;s unethical to do the experiment at all.</p>
<p>&#8220;We can&#8217;t randomize people to smoke, avoid physical exercise, breathe polluted air or eat a lot of sugar or red meat and then follow them for 40 years to see if they die,&#8221; said Stanford&#8217;s Gardner. &#8220;But that doesn&#8217;t mean you have no evidence. It just means you look at the evidence in a more sophisticated way.&#8221;</p>
<h3>Challenges of lifestyle research</h3>
<p>Randomized clinical trials are considered the gold-standard in science because people are randomly assigned into a group that receives the intervention, such as a drug or injection, or into a control group which gets a placebo, usually a sugar pill or an injection of saline.</p>
<p>To control for bias, both groups and the researchers are typically &#8220;blinded&#8221; to whom is receiving the intervention. Researchers also typically try to match the two groups in terms of age, sex, ethnicity, body weight, smoking status, and any appropriate diseases or health concern such as existing high blood pressure or diabetes.</p>
<p>In observational studies people are simply observed and certain outcomes are measured, but there is no attempt to affect the outcome with a treatment. In nutrition, for example, diets are recorded, often from memory, and people are followed to see whether they are diagnosed or die from various diseases.</p>
<p>Because so many things are not controlled, observational studies can never show causation &#8212; only an association. This is one of the reasons that lifestyle science is constantly being updated: eggs are good for you, butter is bad; butter is good for you, eggs are bad.</p>
<p>In an attempt to address the issue, nutrition researchers recently developed a different methodological approach to evaluating their work. Called <a href="https://bmcmedresmethodol.biomedcentral.com/articles/10.1186/s12874-019-0811-z" target="_blank" rel="nofollow">Hierarchies of Evidence Applied to Lifestyle Medicine, or HEALM,</a> the approach borrows tools used by other major organizations, such as the USDA, the Community Preventive Services Task Force, and the Oxford Centre for Evidence-Based Medicine. The HEALM tool was just announced in August, and will need to be used and evaluated.</p>
<p>Recent nutrition research has also grown more sophisticated by looking at real-life scenarios instead of a simple eat or avoid red meat study design. The new approach discovers what people eat instead of red meat when they cut back. Is it really the whole grains, fresh fruit and veggies that nutritionists recommend?</p>
<p>&#8220;What we&#8217;ve seen is that Americans seem to be committed to eating horribly in a number of fascinatingly different ways,&#8221; Gardner said. &#8220;You&#8217;re not eating meat. Great! What did you have for dinner instead? Oh, a highly processed cheese pizza &#8212; no wonder your health hasn&#8217;t improved.&#8221;</p>
<h3>Same relative risk, different interpretation</h3>
<p>Three of the NutriRECS reports analyzed &#8220;approximately 180 cohort studies that included millions of participants&#8221; and found there was a &#8220;weak association between meat consumption and adverse cardiovascular and cancer outcomes,&#8221; Guyatt said. &#8220;If the causal relationship exists at all, the benefits of reducing meat consumption are very small.&#8221;</p>
<p>Observers point out that the results NutriRECS found echo cancer risks established by other major health organizations &#8212; risks those organizations considered significant enough to warn the public about the dangers of processed meat consumption.</p>
<p>&#8220;Translating the figures from the new research into the same terms as World Cancer Research Fund, they correspond to a relative risk of 18%, which is the same as World Cancer Research Fund&#8217;s 2010 figure and bigger than their 2015 revised figure,&#8221; said Kevin McConway, a UK professor of applied statistics who was not involved in the research.</p>
<p>That doesn&#8217;t sound like a big risk unless you&#8217;re one of the 18%.</p>
<p>The American Cancer Society ran the numbers and found that by &#8220;applying the author&#8217;s own calculations of individual risk difference to the general population &#8230; cutting back on red and processed meats could prevent 8,000 cancer deaths over the lifetime of 1,000,000 people,&#8221; said Marji McCullough, who is the senior scientific director of epidemiology research for the American Cancer Society. &#8220;So they&#8217;re not saying meat is less risky; they&#8217;re saying the risk that everyone agrees on is acceptable for individuals.&#8221;</p>
<h3>Power of the people?</h3>
<p>Guyatt said that it should be up to people to know the quality of the evidence and evaluate their own risks based on their personal preferences. In fact, one of the systematic reviews done by NutriRECS was a look at 54 studies on people&#8217;s attitudes toward eating red meat.</p>
<p>&#8220;The GRADE system believes in people&#8217;s autonomy,&#8221; said Guyatt, &#8220;and based on the low-quality evidence we found we believe the majority of fully informed people would choose to continue their current levels of red meat consumption if all they were considering is health issues.&#8221;</p>
<p>McCullough disagrees. &#8220;It&#8217;s kind of like saying: We know helmets can save lives, but some people still prefer the feeling of the wind in their hair. And let&#8217;s face it, most people will be OK; they won&#8217;t crash.&#8221;</p>
<p>&#8220;But everyone agrees you should wear a helmet,&#8221; she continued. &#8220;Indeed, when making recommendations public health organizations consider the full impact of an exposure on population health.&#8221;</p>
<h3>Randomized clinical trials</h3>
<p>The NutriRECS team identified 12 randomized trials but said only one &#8212; a single trial of almost 49,000 women called the Women&#8217;s Health Initiative &#8212; had credible, but low-quality evidence.</p>
<p>The results of that study, said NutriRECS, showed diets lower in red or processed meat may have &#8220;little to no effect&#8221; on reducing risk for developing heart disease and cancer, including colorectal and breast cancer. Nor did it reduce deaths from either heart disease or cancer.</p>
<p>But critics say the Women&#8217;s Health Initiative study was not a true randomized trial and was never designed to examine the role of any type of meat, red or otherwise.</p>
<p>&#8220;Women were counseled to reduce their total fat intake and increase their fruit, vegetable and grain intake,&#8221; said Tuft&#8217;s Lichtenstein, who is the volunteer spokesperson for the American Heart Association. &#8220;We found out later they were mostly switching saturated fat with highly processed low-fat products that replaced fat with sugar.&#8221;</p>
<p>Because the trial did not test the effect of a low-fat diet on heart disease or cancer, using it to say &#8220;red meat reduction had no effect on cancer or heart disease is highly inappropriate,&#8221; said Harvard&#8217;s Hu.</p>
<p>In addition, Stanford&#8217;s Gardner points out that NutriRECS researchers eliminated some of the other studies they considered randomly controlled trials due to a &#8220;high risk of bias for lack of blinding.&#8221;</p>
<p>&#8220;How can you blind a study on nutrition?&#8221; Gardner asked. &#8220;You get red meat and I get veggies, but we&#8217;re going to blind this so that you don&#8217;t know you&#8217;re eating meat and I don&#8217;t know I&#8217;m eating vegetables. You just can&#8217;t do that with food.&#8221;</p>
<h3>What&#8217;s the bottom line?</h3>
<p>For NutriRECS, it&#8217;s simply calling attention to the low-quality evidence of nutritional studies.</p>
<p>&#8220;My point is we should simply acknowledge that we don&#8217;t know and maybe we will never know the impact of a lifestyle choice,&#8221; said Guyatt. &#8220;And when we make recommendations we should distinguish between times when we really are sure and times when we really don&#8217;t know.&#8221;</p>
<p>For public health officials, it&#8217;s protection of the public from lifestyle choices that might put them in harm&#8217;s way, even if the relative risks are small.</p>
<p>&#8220;NutriRECS&#8217;s own data show that a moderate reduction in red and processed meat consumption within a healthy eating pattern can reduce total mortality by 13%, heart disease mortality by 14%, cancer mortality by 11% and type 2 diabetes risk by 24%,&#8221; said Hu.</p>
<p>&#8220;Few interventions, including drugs, can do all those things at the same time,&#8221; Hu continued. &#8220;Statins, for example, can reduce cardiovascular risk and total mortality but actually increase risk for type two diabetes and have little effect on cancer.</p>
<p>&#8220;So I&#8217;d hate to see Americans take the NutriRECS advice and return to doing something that we know can cause harm.&#8221;</p>
<p><em>The-CNN-Wire</em><br />
<em>&trade; &amp; &copy; 2019 Cable News Network, Inc., a Time Warner Company. All rights reserved.</em></body></html></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2mxGlwD"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2mxGlwD"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2mxGlwD"></a></span>
			</div>
		
			</div>
</div></div></div><a href="#" id="enable-comments-button" class="generic-button-v1" onclick="document.getElementById('story-comments').style.display=(document.getElementById('story-comments').style.display==='block')?'none':'block';return false;">Comments</a>
	<style>
	#comments .comments-title,
	#comments #respond #reply-title {
		color: black;
		font-size: 16px;
		font-weight: normal;
		margin-bottom: 20px;
	}
	#comments a:hover {
		text-decoration: underline;
	}
	#comments .comment-list,
	#comments .comment-list .children {
		list-style: none;
		margin: 0;
	}
		#comments .comment-list .comment {
			border-top: 1px solid #eaeaea;
			padding: 20px 10px;
		}
			#comments .comment-list .comment .comment-body {
				color: black;
				font-size: 13px;
				position: relative;
			}
				#comments .comment-list .comment .comment-body p {
					margin: 5px 0 7px 0;
					overflow: hidden;
					padding: 0;
				}
			#comments .comment-list .comment .comment-author .avatar {
				float: left;
				height: 42px;
				margin-bottom: 10px;
				margin-right: 15px;
				width: 42px;
			}
			#comments .comment-list .comment .comment-author .fn {
				color: black;
				font-size: 13px;
				font-style: normal;
				font-weight: bold;
			}
			#comments .comment-list .comment .comment-author .says {
				display: none;
			}

			#comments .comment-list .comment .comment-meta {
				position: absolute;
				right: 0;
				top: 0;
			}
			#comments .comment-list .comment .reply {
				margin-left: 57px;
			}
			#comments .comment-list .comment .comment-meta a,
			#comments .comment-list .comment .reply a {
				color: #808080;
				font-size: 11px;
			}
				#comments .comment-list:hover .comment .comment-meta a,
				#comments .comment-list:hover .comment .reply a {
					color: #333;
				}
			#comments .comment-list .comment .reply .safe-comments-report-link:last-of-type {
				display: none;
			}
	#comments .comment-list .children {
		margin-left: 20px;
		margin-top: 20px;
	}
		#comments .comment-list .children .comment {
			border-top: none;
			padding-right: 0;
			padding-top: 0;
		}

	#comments #reply-title a {
		color: black;
		font-size: 13px;
		padding: 0 5px;
	}
		#comments #reply-title small a {
			font-weight: normal;
		}
	



</style>

<div class="commenting-container">
	<a name="comments" class="comments-location-beacon"></a>
	<section id="story-comments" class="column-item">

		<div id="comments" class="comments-area">

			
							<p class="must-log-in">You must <a href="https://boston.cbslocal.com/wp-login.php?redirect_to=https%3A%2F%2Fboston.cbslocal.com%2F2019%2F10%2F01%2Fred-meat-guidelines-processed-meat-study-nutrirecs%2F%23respond">log in</a> to post a comment.</p>			
		</div>

	</section>
</div>
<div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar" rel="modular+"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="http://www.facebook.com/CBSBoston" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/wbz" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a><a href="https://www.youtube.com/cbsboston" target="_blank" title="youtube_url" class="cbs-thumbnail-link youtube_url" ><div class="title-wrapper"><strong class="title">youtube_url</strong></div></a><a href="https://www.instagram.com/wbztv/" target="_blank" title="instagram_url" class="cbs-thumbnail-link instagram_url" ><div class="title-wrapper"><strong class="title">instagram_url</strong></div></a><a href="https://www.reddit.com/user/wbz-tv" target="_blank" title="reddit_url" class="cbs-thumbnail-link reddit_url" ><div class="title-wrapper"><strong class="title">reddit_url</strong></div></a><a href="https://www.linkedin.com/company/cbs-boston-local-digital-media/" target="_blank" title="linkedin_url" class="cbs-thumbnail-link linkedin_url" ><div class="title-wrapper"><strong class="title">linkedin_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_newsletter_widget"><h3 class="title">Our | Newsletter</h3><div class="widget-content-wrapper"><iframe id="newsletter-widget-iframe" width="300" src="https://bh-ems-static-content.s3.amazonaws.com/cbsi/2706/cbs_local_form_f.html?market=boston"></iframe></div></div><div id="" class="block sidebar-widget widget_top-posts"><h3 class="title"><span>Most </span> Viewed</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://boston.cbslocal.com/2019/09/29/pats-staffers-shooed-away-by-sean-mcdermott-bills-fans-accuse-patriots-of-cheating/" title="Pats Staffers Shooed Away By Sean McDermott; Bills Fans Accuse Patriots Of Cheating" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/Sean-McDermott.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Pats Staffers Shooed Away By Sean McDermott; Bills Fans Accuse Patriots Of Cheating" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://boston.cbslocal.com/2019/09/29/pats-staffers-shooed-away-by-sean-mcdermott-bills-fans-accuse-patriots-of-cheating/" class="bump-view" data-bump-view="tp">
								Pats Staffers Shooed Away By Sean McDermott; Bills Fans Accuse Patriots Of Cheating							</a>
						</div>
												</li>
										<li>
												<a href="https://boston.cbslocal.com/2019/09/30/coast-guard-rescue-scituate-plymouth-massachusetts-mike-ryan/" title="Missing Boater And 2 Young Children Rescued 12 Miles Off Scituate Coast" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/kids.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Missing Boater And 2 Young Children Rescued 12 Miles Off Scituate Coast" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://boston.cbslocal.com/2019/09/30/coast-guard-rescue-scituate-plymouth-massachusetts-mike-ryan/" class="bump-view" data-bump-view="tp">
								Missing Boater And 2 Young Children Rescued 12 Miles Off Scituate Coast							</a>
						</div>
												</li>
										<li>
												<a href="https://boston.cbslocal.com/2019/09/30/zantac-heartburn-drugs-generic-cvs-cancer-ranitidine/" title="CVS Pulls Zantac And Similar Heartburn Drugs Over Cancer Concerns" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/cvs-zantac-heartburn.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="CVS Pulls Zantac And Similar Heartburn Drugs Over Cancer Concerns" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://boston.cbslocal.com/2019/09/30/zantac-heartburn-drugs-generic-cvs-cancer-ranitidine/" class="bump-view" data-bump-view="tp">
								CVS Pulls Zantac And Similar Heartburn Drugs Over Cancer Concerns							</a>
						</div>
												</li>
										<li>
												<a href="https://boston.cbslocal.com/2019/09/30/woman-jumps-out-of-car-oneill-tunnel-boston-uber-driver/" title="Uber Driver &#039;Traumatized&#039; After Woman Jumps Out Of Car In O’Neill Tunnel" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/driver.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Uber Driver &#039;Traumatized&#039; After Woman Jumps Out Of Car In O’Neill Tunnel" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://boston.cbslocal.com/2019/09/30/woman-jumps-out-of-car-oneill-tunnel-boston-uber-driver/" class="bump-view" data-bump-view="tp">
								Uber Driver &#039;Traumatized&#039; After Woman Jumps Out Of Car In O’Neill Tunnel							</a>
						</div>
												</li>
										<li>
												<a href="https://boston.cbslocal.com/2019/09/30/bill-belichick-defends-jonathan-jones-hit-on-josh-allen/" title="Bill Belichick Defends Jonathan Jones After Hit On Josh Allen: &#039;Really Isn&#039;t Much You Can Tell Him To Do Differently&#039;" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i2.wp.com/boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/GettyImages-1172266663.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Bill Belichick Defends Jonathan Jones After Hit On Josh Allen: &#039;Really Isn&#039;t Much You Can Tell Him To Do Differently&#039;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://boston.cbslocal.com/2019/09/30/bill-belichick-defends-jonathan-jones-hit-on-josh-allen/" class="bump-view" data-bump-view="tp">
								Bill Belichick Defends Jonathan Jones After Hit On Josh Allen: &#039;Really Isn&#039;t Much You Can Tell Him To Do Differently&#039;							</a>
						</div>
												</li>
										<li>
												<a href="https://boston.cbslocal.com/2019/09/30/oneill-tunnel-woman-hit-by-car-boston-traffic/" title="Woman Hit, Critically Injured After Exiting Car Inside O&#039;Neill Tunnel" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/traffic.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Woman Hit, Critically Injured After Exiting Car Inside O&#039;Neill Tunnel" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://boston.cbslocal.com/2019/09/30/oneill-tunnel-woman-hit-by-car-boston-traffic/" class="bump-view" data-bump-view="tp">
								Woman Hit, Critically Injured After Exiting Car Inside O&#039;Neill Tunnel							</a>
						</div>
												</li>
										<li>
												<a href="https://boston.cbslocal.com/2019/09/30/ronnie-stanovitch-severely-burned-mansfield-gas-station-fire-recovery/" title="Man Severely Burned In Gas Station Fire Fighting To Stay Alive" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/Ronnie-Stanovitch-1.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Man Severely Burned In Gas Station Fire Fighting To Stay Alive" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://boston.cbslocal.com/2019/09/30/ronnie-stanovitch-severely-burned-mansfield-gas-station-fire-recovery/" class="bump-view" data-bump-view="tp">
								Man Severely Burned In Gas Station Fire Fighting To Stay Alive							</a>
						</div>
												</li>
										<li>
												<a href="https://boston.cbslocal.com/2019/09/30/sean-mcdermott-rough-dayleftover-patriots-thoughts-buffalo-bills/" title="Sean McDermott Had A Rough Day And Other Leftover Patriots Thoughts" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i1.wp.com/boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/GettyImages-1177926246.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Sean McDermott Had A Rough Day And Other Leftover Patriots Thoughts" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://boston.cbslocal.com/2019/09/30/sean-mcdermott-rough-dayleftover-patriots-thoughts-buffalo-bills/" class="bump-view" data-bump-view="tp">
								Sean McDermott Had A Rough Day And Other Leftover Patriots Thoughts							</a>
						</div>
												</li>
										<li>
												<a href="https://boston.cbslocal.com/2019/09/30/worcester-veterans-clinic-umass-medical-school/" title="New &#039;State-Of-The-Art&#039; Veterans Clinic To Be Built In Worcester" class="bump-view" data-bump-view="tp">
							<img width="55" height="55" src="https://i0.wp.com/boston.cbslocal.com/wp-content/uploads/sites/3859903/2019/09/worcester-veterans-clinic.jpg?resize=55%2C55&#038;ssl=1" class='widgets-list-layout-blavatar' alt="New &#039;State-Of-The-Art&#039; Veterans Clinic To Be Built In Worcester" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://boston.cbslocal.com/2019/09/30/worcester-veterans-clinic-umass-medical-school/" class="bump-view" data-bump-view="tp">
								New &#039;State-Of-The-Art&#039; Veterans Clinic To Be Built In Worcester							</a>
						</div>
												</li>
					</ul>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://boston.cbslocal.com" class="logo"><img src="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2017/10/boston.png" alt="CBS Boston" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/CBSBoston" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/wbz" class="twitter" target="_blank">Twitter</a><a href="https://www.youtube.com/cbsboston" class="youtube" target="_blank">YouTube</a><a href="https://www.instagram.com/wbztv/" class="instagram" target="_blank">Instagram</a><a href="https://www.reddit.com/user/wbz-tv" class="reddit" target="_blank">Reddit</a><a href="https://www.linkedin.com/company/cbs-boston-local-digital-media/" class="linkedin" target="_blank">LinkedIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://boston.cbslocal.com/category/news/local/" title="Local" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Local</strong></div></a><a href="http://boston.cbslocal.com/category/politics/" title="Politics" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Politics</strong></div></a><a href="http://boston.cbslocal.com/category/news/business/" title="Business" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business</strong></div></a><a href="/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://boston.cbslocal.com/weather" title="Weather" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Weather</strong></div></a><a href="http://boston.cbslocal.com/category/news/entertainment/" title="Entertainment" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://boston.cbslocal.com/category/sports/bruins/" title="Bruins" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Bruins</strong></div></a><a href="http://boston.cbslocal.com/category/sports/celtics/" title="Celtics" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Celtics</strong></div></a><a href="http://boston.cbslocal.com/category/sports/patriots/" title="Patriots" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Patriots</strong></div></a><a href="http://boston.cbslocal.com/category/sports/red-sox/" title="Red Sox" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Red Sox</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Other</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/category/bostons-best/" title="Boston&#039;s Best" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Boston&#039;s Best</strong></div></a><a href="https://boston.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Connect</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/station/wbz-tv/" title="Social" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Social</strong></div></a><a href="http://apps.cbslocal.com/" title="Download Our App" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Download Our App</strong></div></a><a href="http://apps.cbslocal.com/weather/boston/" title="Weather App" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Weather App</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">Contacts &amp; Station Info</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://boston.cbslocal.com/station/wbz-tv/" title="WBZ-TV" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">WBZ-TV</strong></div></a><a href="http://boston.cbslocal.com/station/tv38/" title="myTV38" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">myTV38</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://boston.cbslocal.com/learn-about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="http://boston.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://policies.cbslocal.com/privacy/current.html#onlinead" title="Ad Choices" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Ad Choices</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://boston.cbslocal.com" class="logo"><img src="https://boston.cbslocal.com/wp-content/themes/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS Boston" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=boston.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-285543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285543"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-285544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285544"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-652005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-652005"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-652007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-652007"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-983213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-983213"><a href="https://publicfiles.fcc.gov/tv-profile/wbz-tv">Public File for WBZ-TV / WBZ</a></li>
<li id="menu-item-983212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-983212"><a href="https://publicfiles.fcc.gov/tv-profile/wsbk-tv">Public File for WSBK-TV / myTV38</a></li>
<li id="menu-item-983211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-983211"><a href="https://policies.cbslocal.com/fcc/contactusfcc.html">Public Inspection File Help</a></li>
<li id="menu-item-984425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-984425"><a href="https://boston.cbslocal.com/wp-content/uploads/sites/3859903/2018/11/wbz-wsbk-public-file-12-17-to-11-18-no-names.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<link rel='stylesheet' id='screen-css-0' href='https://boston.cbslocal.com/_static/??-eJyljFsKgCAQRTeUTX1k9hGtxXQoYXyQE9LuE2oF9Xe553CgJGFiYAwMvKPHDGbNgqLRBC4YOm290K9oK8nvFAV1tQ9RnN2Q2woa+FbK5CwefwqROZG+nsji536Qk5JKdeMN9ntRYQ==' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-0' href='https://boston.cbslocal.com/_static/??-eJx9jEEOwjAMBD9Ea6KqiAviLcWxWiPHCbEjxO8JJ3rqbXdnNfAuA2Z1UgffKJEBPmyQjIsAK0qLfXq+GtUPCK+bm3Ckus9jYh3R7ARHsiJtZTVIOTbppCzVlWq/2L/8NPd0C/NlCmGar+cvP0E7kQ==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://boston.cbslocal.com/_static/??-eJyVjsEKwjAQRH/IdC3S9iR+iqTJWjbNboLZUPTrDXjJUY/DvHkMHNm4JIqiwNXkWDeSAgE1W7fDncTBWil6eFiHa0q7QV7RD0wyhHKCn/d6kCo+jRJjJMH/DdG+X4bYbtjq0sfe1fhY/RdpsX974+s4zcsyzpfpHD5VGlwG'></script>
<script type='text/javascript' src='https://widgets.media.weather.com/wxwidget.loader.js?cid=934888385&#038;ver=1.1'></script>
<script type='text/javascript' src='https://boston.cbslocal.com/_static/??-eJytzE0KgCAQQOELpUP0Q5voLKZDKaNWToS3r0VEyxbtHm/xwbEIHQNjYOAZPSbQYxIUtSKwQdNuruXWHbcMZKeZE1mD27ult0G6VMAnC/2I5iLvEn8YkXkhlR9m8H3ZtF1XtnVduROf5VRL'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'162246121',post:'1016723',tz:'-4',srv:'boston.cbslocal.com'} ]);
	_stq.push([ 'clickTrackerInit', '162246121', '1016723' ]);
</script>



<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>